
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<!-- 15atv.com 3.5.0 -->

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" dir="ltr">

<head>

  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="ATV, Aruba Broadcasting Company" />
  <meta name="title" content="RCA na Caminda pa MIAMI" />
  <meta name="author" content="Mario Perez" />
  <meta name="description" content="Aruba Broadcasting Company" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>RCA na Caminda pa MIAMI</title>
  <link href="/templates/jsn_epic_pro/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/jplayer/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/templates/jsn_epic_pro/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/jsn_epic_pro/css/jsn_jcore.css" type="text/css" />
  <link rel="stylesheet" href="/templates/jsn_epic_pro/css/template_fontstyles.css" type="text/css" />
  <link rel="stylesheet" href="/templates/jsn_epic_pro/css/template_blue.css" type="text/css" />
  <link rel="stylesheet" href="/templates/jsn_epic_pro/css/print.css" type="text/css" media="Print"  />
  <link rel="stylesheet" href="/templates/jsn_epic_pro/css/jsn_iconlinks.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/media/system/js/modal.js"></script>
  <script type="text/javascript" src="http://www.15atv.com//modules/mod_date2/ty2udate.js"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});

			$$('a.modal').each(function(el) {
				el.addEvent('click', function(e) {
					new Event(e).stop();
					SqueezeBox.fromElement(el);
				});
			});
		});
  </script>
  <script language="JavaScript" type="text/javascript" src="/modules/mod_flashmod/mod_flashmod.js"></script>



<!--[if IE 6]>
<link href="/templates/jsn_epic_pro/css/jsn_fixie6.css" rel="stylesheet" type="text/css" />
<script src="/templates/jsn_epic_pro/js/jsn_fixpng.js"></script>
<script>
  DD_belatedPNG.fix('#mod_search_searchword, #jsn-pbreadcrumbs, span.breadcrumbs a, #jsn-sitetoolspanel li, #jsn-sitetoolspanel ul, #jsn-sitetoolspanel a, h3.jsn-moduletitle span, #base-topmenu a, span.breadcrumbs a, #base-mainmenu ul, #base-mainmenu a, #base-mainmenu span,  ul.menu-sidemenu ul, ul.menu-sidemenu a, ul.menu-sidemenu span, ul.menu-treemenu a, .author, .createdate, ul.list-icon span, ul.list-number-bullet strong.bulletcount, .text-alert, .text-info, .text-download, .text-tip, .text-comment, .text-attachment, .text-video, .text-audio, ul.list-arrow-red li, ul.list-arrow-blue li, ul.list-arrow-green li, .jsn-top, .jsn-top_inner, .jsn-middle, .jsn-middle_inner, .jsn-bottom, .jsn-bottom_inner, #jsn-gotop a');
</script>
<![endif]-->

<!--[if IE 7]>
<link href="/templates/jsn_epic_pro/css/jsn_fixie7.css" rel="stylesheet" type="text/css" />
<![endif]-->

<style type="text/css">
		#jsn-page {
			width: 1150px;
		}
		
	#jsn-puser8 {
		float: left;
		width: 18%;
	}
	#jsn-ppromo {
		width: 100%;
	}
	#jsn-puser9 {
		float: right;
		width: 18%;
	}
	
		#jsn-content_inner {
			right: 82%;
			background: #E5E5E5 url(/templates/jsn_epic_pro/images/leftside-bg.png) right top repeat-y;
		}
		#jsn-content_inner1 {
			left: 82%;
		}
		
		#jsn-content_inner2 {
			left: 82%;
			background: #E5E5E5 url(/templates/jsn_epic_pro/images/rightside-bg.png) left top repeat-y;
		}
		#jsn-content_inner3 {
			right: 82%;
		}
		
	#jsn-leftsidecontent {
		float: left;
		width: 18%;
		left: -64%;
	}
	#jsn-maincontent {
		float: left;
		width: 64%;
		left: 18%;
	}
	#jsn-rightsidecontent {
		float: right;
		width: 18%;
	}
	
	#jsn-pinnerleft {
		float: left;
		width: 25%;
		left: -100%;
	}
	#jsn-pcentercol {
		float: left;
		width: 100%;
		left: 0;
	}
	#jsn-pinnerright {
		float: right;
		width: 25%;
	}
	
					ul#base-topmenu li.order1 a {
						background-position: left -860px;
						padding-left: 20px;
					}
				
					ul#base-topmenu li.order2 a {
						background-position: left -1290px;
						padding-left: 20px;
					}
				
					ul#base-topmenu li.order3 a {
						background-position: left -258px;
						padding-left: 20px;
					}
				
					ul#base-topmenu li.order4 a {
						background-position: left 0px;
						padding-left: 20px;
					}
				
					ul#base-topmenu li.order5 a {
						background-position: left -946px;
						padding-left: 20px;
					}
				
	ul#jsn-sitetools-menu li ul,
	ul#base-mainmenu ul {
		background: url(/templates/jsn_epic_pro/images/blue/mainmenu-bg.png);
	}
	
	ul.menu-sidemenu ul {
		background: url(/templates/jsn_epic_pro/images/blue/mainmenu-bg.png);
	}
	</style>
<!-- JS Includes -->
<script type="text/javascript"><!--
var templatePath = "/templates/jsn_epic_pro";
var enableRTL = false;
var rspAlignment = "middle";
var lspAlignment = "middle";
var enableMMFX = true;
var enableSMFX = true;
var enableGotopLink = true;
--></script>
<script type="text/javascript" src="/templates/jsn_epic_pro/js/jsn_utils.js"></script>
<script type="text/javascript" src="/templates/jsn_epic_pro/js/jsn_menu.js"></script>
<script type="text/javascript" src="/templates/jsn_epic_pro/js/jsn_template.js"></script>

<link rel="stylesheet" href="http://www.15atv.com/components/com_imageshow/assets/css/style.css" type="text/css" /></head>

<body id="jsn-master" class="jsn-textstyle-business jsn-textsize-medium jsn-color-blue jsn-direction-ltr"><!-- 21a8e20cec --><div style="display:none"><a href="http://www.ubpn.org/">payday loans</a></div><!-- 21a8e20cec -->

<a name="top" id="top"></a>

<div id="jsn-page">

	
	
	<div id="jsn-header">

		<div id="jsn-logo">

			<h1>ATV - Aruba Broadcasting Company N.V. - Nos ta tur caminda!!!</h1>
				
				<a href="/index.php" title="Nos ta tur caminda!!!">
					<img src="/templates/jsn_epic_pro/images/logo.png" alt="Nos ta tur caminda!!!" />

				</a>
			
		</div>

		
			<div id="jsn-pinset">

					<div class="module jsn-modulecontainer">
				<div class="jsn-modulecontent clearafter"><ul class="menu" id="base-topmenu"><li class="item109 order1 first"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=29&amp;Itemid=109"><span>Advertise</span></a></li><li class="item110 order2"><a href="/index.php?option=com_aicontactsafe&amp;view=message&amp;layout=message&amp;pf=1&amp;Itemid=110"><span>Feedback</span></a></li><li class="item126 order3"><a href="/index.php?option=com_contact&amp;view=category&amp;catid=12&amp;Itemid=126"><span>Contact Us</span></a></li><li class="item156 order4 last"><a href="/index.php?option=com_contact&amp;view=contact&amp;id=3&amp;Itemid=156"><span>Submit your news</span></a></li></ul></div>
	</div>


			</div>

		
	</div>

	<div id="jsn-body">

		
			<div id="jsn-menu">

				
					<div id="jsn-sitetoolspanel">

						<ul id="jsn-sitetools-menu">

							<li class="clearafter"><a href="javascript:void(0)"></a><ul>
								
									<li class="clearafter">

										
											
												<a id="jsn-selector-small" title="Select text size: Small" href="/index.php?option=com_content&amp;view=article&amp;id=11155:rca-na-caminda-pa-miami&amp;catid=18:aruba&amp;Itemid=179&amp;set_textsize=small"></a>

											
												<a id="jsn-selector-medium" title="Select text size: Medium" href="/index.php?option=com_content&amp;view=article&amp;id=11155:rca-na-caminda-pa-miami&amp;catid=18:aruba&amp;Itemid=179&amp;set_textsize=medium" class="current"></a>

											
												<a id="jsn-selector-big" title="Select text size: Big" href="/index.php?option=com_content&amp;view=article&amp;id=11155:rca-na-caminda-pa-miami&amp;catid=18:aruba&amp;Itemid=179&amp;set_textsize=big"></a>

											
										
										
									</li>

								
								
							</ul></li>
						</ul>

					</div>

				
				
					<div id="jsn-pmainmenu">

							<div class="module jsn-modulecontainer">
				<div class="jsn-modulecontent clearafter"><ul class="menu" id="base-mainmenu"><li class="item1 order1 first"><a href="http://www.15atv.com/"><span>home.</span></a></li><li class="parent item115 order2"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=6&amp;Itemid=115"><span>sports.</span></a><ul><li class="item116 order1 first"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=20&amp;Itemid=116"><span>local</span></a></li><li class="item117 order2 last"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=21&amp;Itemid=117"><span>internacional</span></a></li></ul></li><li class="parent item118 order3"><a href="/index.php?option=com_content&amp;view=article&amp;id=41&amp;Itemid=118"><span>shows.</span></a><ul><li class="item120 order1 first"><a href="/index.php?option=com_content&amp;view=article&amp;id=43&amp;Itemid=120"><span>mesa Rondo</span></a></li><li class="item121 order2"><a href="/index.php?option=com_content&amp;view=article&amp;id=44&amp;Itemid=121"><span>time out</span></a></li><li class="item168 order3"><a href="/index.php?option=com_content&amp;view=article&amp;id=223&amp;Itemid=168"><span>E Regalo</span></a></li><li class="item366 order4"><a href="/index.php?option=com_content&amp;view=article&amp;id=4851&amp;Itemid=366"><span>stylish living</span></a></li><li class="item367 order5 last"><a href="/index.php?option=com_content&amp;view=article&amp;id=4851&amp;Itemid=367"><span>mom in Progress</span></a></li></ul></li><li class="item122 order4"><a href="/index.php?option=com_content&amp;view=article&amp;id=45&amp;Itemid=122"><span>schedule.</span></a></li><li class="parent item123 order5 last"><a><span class="separator"><span>video.</span></span></a><ul><li class="parent item358 order1 first"><a href="/index.php?option=com_content&amp;view=article&amp;id=7546&amp;Itemid=358"><span>trend alert</span></a><ul><li class="item119 order1 first last"><a href="/index.php?option=com_content&amp;view=article&amp;id=7125&amp;Itemid=119"><span>trend Alert</span></a></li></ul></li><li class="item327 order2"><a href="/index.php?option=com_content&amp;view=article&amp;id=7500&amp;Itemid=327"><span>stylish living</span></a></li><li class="item363 order3"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=71&amp;Itemid=363"><span>mom in progress</span></a></li><li class="item468 order4 last"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=72&amp;Itemid=468"><span>Secreto di e Modelo</span></a></li></ul></li></ul></div>
	</div>


					</div>

				
				
				<div class="clearbreak"></div>

			</div>

		
		
			<div id="jsn-featured">

				
				
					<div id="jsn-ppromo">

							<div class="module jsn-modulecontainer">
		<div class="jsn-top"><div class="jsn-top_inner"></div></div>
		<div class="jsn-middle">
			<div class="jsn-middle_inner">
								<div class="jsn-modulecontent clearafter"><!-- JSN ImageShow FREE 2.4.0 --><div class="jsnis-container"><div><p><a href="http://www.joomlashine.com/" class="jsnis-hd">Joomla templates and Joomla extensions from JoomlaShine.com</a></p></div><object height="200" width="100%" class="jsnis-gallery" classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,0,0" id="jsn-imageshow-ye8P4">
				<param name="bgcolor" value="#ffffff"/>
				<param name="menu" value="false"/>
				<param name="wmode" value="opaque"/>
				<param name="allowFullScreen" value="true"/>
				<param name="allowScriptAccess" value="sameDomain" />
				<param name="movie" value="http://www.15atv.com/components/com_imageshow/Gallery.swf"/>
				<param name="flashvars" value="baseurl=http://www.15atv.com/components/com_imageshow/&amp;showcase=http://www.15atv.com/index.php?option=com_imageshow%26view=show%26showcase_id=2%26format=showcase&amp;showlist=http://www.15atv.com/index.php?option=com_imageshow%26view=show%26showlist_id=3%26format=showlist&amp;language=en-GB"/><embed src="http://www.15atv.com/components/com_imageshow/Gallery.swf" menu="false" bgcolor="#ffffff" width="100%" height="200" name="jsn-imageshow-ye8P4" align="middle" allowScriptAccess="sameDomain" allowFullScreen="true" type="application/x-shockwave-flash" pluginspage="http://www.adobe.com/go/getflashplayer" wmode="opaque" flashvars="baseurl=http://www.15atv.com/components/com_imageshow/&amp;showcase=http://www.15atv.com/index.php?option=com_imageshow%26view=show%26showcase_id=2%26format=showcase&amp;showlist=http://www.15atv.com/index.php?option=com_imageshow%26view=show%26showlist_id=3%26format=showlist&amp;language=en-GB" /></object></div></div>
			</div>
		</div>
		<div class="jsn-bottom"><div class="jsn-bottom_inner"></div></div>
	</div>


					</div>

				
				
				<div class="clearbreak"></div>

			</div>

		
		<div id="jsn-content">

			<div id="jsn-content_inner"><div id="jsn-content_inner1"><div id="jsn-content_inner2"><div id="jsn-content_inner3"><div id="jsn-content_inner4"><div id="jsn-content_inner5"><div id="jsn-content_inner6"><div id="jsn-content_inner7">

			<div id="jsn-maincontent">

				<div id="jsn-pcentercol">

					<div id="jsn-pcentercol_inner">

						
						
						
							<div id="jsn-mainbody">

								

								<div class="com-content ">
<div class="article">
	<h2 class="contentheading">
			<a href="/index.php?option=com_content&amp;view=article&amp;id=11155:rca-na-caminda-pa-miami&amp;catid=18:aruba&amp;Itemid=179" class="contentpagetitle">RCA na Caminda pa MIAMI</a>
		</h2>
	<div class="jsn-article-toolbar">
				<div class="jsn-article-info">
									<p class="createdate">
				Thursday, 09 July 2015 00:00			</p>
					</div>
						<ul class="jsn-article-tools">
										<li><a href="/index.php?view=article&amp;catid=18%3Aaruba&amp;id=11155%3Arca-na-caminda-pa-miami&amp;format=pdf&amp;option=com_content&amp;Itemid=179" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/pdf_button.png" alt="PDF"  /></a></li>
										<li><a href="/index.php?view=article&amp;catid=18%3Aaruba&amp;id=11155%3Arca-na-caminda-pa-miami&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=179" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/printButton.png" alt="Print"  /></a></li>
										<li><a href="/index.php?option=com_mailto&amp;tmpl=component&amp;link=aHR0cDovL3d3dy4xNWF0di5jb20vaW5kZXgucGhwP29wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmaWQ9MTExNTU6cmNhLW5hLWNhbWluZGEtcGEtbWlhbWkmY2F0aWQ9MTg6YXJ1YmEmSXRlbWlkPTE3OQ==" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/images/M_images/emailButton.png" alt="E-mail"  /></a></li>
											</ul>
			</div>
	<div class="jsn-article-content">
		<p>
<!-- JPlayer Plugin (start) -->
<div class="player">
<div class="player-box">
<object width="480" height="385"><param name="movie" value="http://www.youtube.com/v/rtZMTslLjXM&amp;feature=youtu.be&amp;hl=en_US&amp;fs=1&amp;rel=0&amp;"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="http://www.youtube.com/v/rtZMTslLjXM&amp;feature=youtu.be&amp;hl=en_US&amp;fs=1&amp;rel=0&amp;" type="application/x-shockwave-flash" allowscriptaccess="always" allowfullscreen="true" width="480" height="385"></embed></object>
</div>
<div class="player-text">

</div>
</div>
<!-- JPlayer Plugin (end) -->
</p>		</div>
	<span class="article_separator">&nbsp;</span>
</div>
</div>

							</div>

						
						
						
							<div id="jsn-banner">

									<div class="module jsn-modulecontainer">
		<div class="jsn-top"><div class="jsn-top_inner"></div></div>
		<div class="jsn-middle">
			<div class="jsn-middle_inner">
								<div class="jsn-modulecontent clearafter">    <script language="JavaScript" type="text/javascript">
      <!-- 
      var MM_contentVersion = 6;
      var plugin = (navigator.mimeTypes && navigator.mimeTypes["application/x-shockwave-flash"]) ? navigator.mimeTypes["application/x-shockwave-flash"].enabledPlugin : 0;
      if ( plugin ) {
        var words = navigator.plugins["Shockwave Flash"].description.split(" ");
        for (var i = 0; i < words.length; ++i) {
          if (isNaN(parseInt(words[i])))
          continue;
          var MM_PluginVersion = words[i]; 
        }
        var MM_FlashCanPlay = MM_PluginVersion >= MM_contentVersion;
      } else if (navigator.userAgent && navigator.userAgent.indexOf("MSIE")>=0 && (navigator.appVersion.indexOf("Win") != -1)) {
        document.write('<SCR' + 'IPT LANGUAGE=VBScript\> \n'); //FS hide this from IE4.5 Mac by splitting the tag
        document.write('on error resume next \n');
        document.write('MM_FlashCanPlay = ( IsObject(CreateObject("ShockwaveFlash.ShockwaveFlash." & MM_contentVersion)))\n');
        document.write('</SCR' + 'IPT\> \n');
      }
      if ( MM_FlashCanPlay ) {
        AC_FL_RunContent('codebase','http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8.0.22.0','width','600','height','100','src','images/flash//commercial/radioshack/radioshack.swf','quality','high','pluginspage','http://www.macromedia.com/go/getflashplayer','movie','images/flash//commercial/radioshack/radioshack.swf');      } else {
        document.write('');
      }
    //-->
    </script>
    <noscript><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8.0.22.0" width="600" height="100"> <param name="movie" value="/images/flash//commercial/radioshack/radioshack.swf"/> <param name="quality" value="high" /><embed src="/images/flash//commercial/radioshack/radioshack.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="600" height="100"></embed></object></noscript></div>
			</div>
		</div>
		<div class="jsn-bottom"><div class="jsn-bottom_inner"></div></div>
	</div>


							</div>

						
						
							<div id="jsn-gotop"><a id="jsn-gotoplink" href="#top">Go to top</a></div>

						
					</div>

				</div>

				
				
				<div class="clearbreak"></div>

			</div>

			
				<div id="jsn-leftsidecontent">

					<div id="jsn-pleft">

							<div class="module-box box-blue jsn-modulecontainer">
		<div class="jsn-top"><div class="jsn-top_inner"></div></div>
		<div class="jsn-middle">
			<div class="jsn-middle_inner">
									<h3 class="jsn-moduletitle"><span class="jsn-moduleicon"><span>Local</span> Time</span></h3>
								<div class="jsn-modulecontent clearafter"><span id="ty2udate69">	<script language="javascript" type="text/javascript">
	<!--
	function ISO8601Local69(date) {
	// handles years from 0000 to 9999 only
		var offset69 = date.getTimezoneOffset();
		var offsetSign69 = "-";
		if (offset69 <= 0) {
			offsetSign69 = "+";
			offset69 = -offset69;
		}
		var offsetHours69 = Math.floor(offset69 / 60);
		var offsetMinutes69 = offset69 - offsetHours69 * 60;
		return ("000" + date.getFullYear()).slice(-4) +
		"-" + ("0" + (date.getMonth() + 1)).slice(-2) +
		"-" + ("0" + date.getDate()).slice(-2) +
		"T" + ("0" + date.getHours()).slice(-2) +
		":" + ("0" + date.getMinutes()).slice(-2) +
		":" + ("0" + date.getSeconds()).slice(-2) +
		"," + ("00" + date.getMilliseconds()).slice(-3) +
		offsetSign69 + ("0" + offsetHours69).slice(-2) +
		":" + ("0" + offsetMinutes69).slice(-2);
	}

	var ISO860169 = "0";

	function clock69() {
		var newdate69 = new Date();

		if(ISO860169 == "1") {

			var time69 = ISO8601Local69(newdate69);

		} else {

			var day69="";
			var month69="";
			var myweekday69="";
			var year69="";
			var mydate69 = new Date();
			var dston69  =  new  Date('March 14, 1999 2:59:59');
			var dstoff69 = new Date('November 7, 1999 2:59:59');
			dston69.setFullYear(newdate69.getFullYear());
			dstoff69.setFullYear(newdate69.getFullYear());

			var dst69 = "0";
			var myzone69 = newdate69.getTimezoneOffset();

			var zone69 = -4;
			
			// zone is negative so convert to positive to do calculations
			if (zone69 <= 0) {
				zoneb69 = -zone69;
			} else {
				zoneb69 = zone69;
			}
			
			if (mydate69 > dston69 && mydate69 < dstoff69 && dst69 == "1") {
			//date is between dst dates and dst adjust is on.
				zonea69 = zoneb69 - 1;
				var houradjust69 = 0;
			} else {
				zonea69 = zoneb69;
				var houradjust69 = -1;
			};

			newtime69=newdate69.getTime();

			var newzone69 =  (zonea69*60*60*1000);

			// convert zone back to negative if it was negative originally
			if (zone69 <= 0) {
				newzone69 = -newzone69;
			}
			newtimea69 = newtime69+(myzone69*60*1000)+newzone69;

			mydate69.setTime(newtimea69);
			myday69 = mydate69.getDay();
			mymonth69 = mydate69.getMonth();
			myweekday69= mydate69.getDate();
			myyear69= mydate69.getYear();
			year69 = myyear69;

			if (year69 < 2000) year69 = year69 + 1900;
			myhours69 = mydate69.getHours();

			
			var mm69 = "a";
			if (myhours69 > 11 + houradjust69)
				mm69 = "p";
			if (myhours69 > 12 + houradjust69)
				myhours69 -= 12;
			if (myhours69 == 0) myhours69 = 12;

			
			myminutes69 = mydate69.getMinutes();

			if (myminutes69 < 10){
				mytime69 = "0" + myminutes69;
			}
			else {
				mytime69 = "" + myminutes69;
			};

			myseconds69 = mydate69.getSeconds();

			if (myseconds69 < 10) {
				myseconds69 = "0" + myseconds69;
			} else {
				myseconds69 = "" + myseconds69;
			};

			arday69 = new Array("Sun","Mon","Tue","Wed","Thu","Fri","Sat")
			armonth69 = new Array("Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep", "Oct","Nov","Dec")
			ardate69 = new Array("0th","1st","2nd","3rd","4th","5th","6th","7th","8th","9th","10th","11th","12th","13th","14th","15th","16th","17th","18th","19th","20th","21st","22nd","23rd","24th","25th","26th","27th","28th","29th","30th","31st");

			
				var time69 = (""+arday69[myday69]+" -"+ardate69[myweekday69]+" -"+armonth69[mymonth69]+" -"+year69+""+"<br />"+myhours69+":"+mytime69+":"+myseconds69+mm69+"");

					}

	document.getElementById('ty2udate69').innerHTML  = time69;

	setTimeout("clock69()", 1000)

	}
	listen("load", window, clock69);
	//-->
	</script>

	</span></div>
			</div>
		</div>
		<div class="jsn-bottom"><div class="jsn-bottom_inner"></div></div>
	</div>
	<div class="module-box box-grey jsn-modulecontainer">
		<div class="jsn-top"><div class="jsn-top_inner"></div></div>
		<div class="jsn-middle">
			<div class="jsn-middle_inner">
									<h3 class="jsn-moduletitle"><span class="jsn-moduleicon"><span>News</span></span></h3>
								<div class="jsn-modulecontent clearafter"><ul class="menu-sidemenu"><li class="active item179 order1 first current"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=18&amp;Itemid=179" class="current"><span>Aruba</span></a></li><li class="item180 order2"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=27&amp;Itemid=180"><span>Boletin Extra</span></a></li><li class="parent item193 order3"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=11&amp;Itemid=193"><span>Gobernacion</span></a><ul><li class="item196 order1 first"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=54&amp;Itemid=196"><span>Salud Publico</span></a></li><li class="item197 order2"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=55&amp;Itemid=197"><span>Enseñansa</span></a></li><li class="item198 order3"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=56&amp;Itemid=198"><span>Infrastrucutura</span></a></li><li class="item200 order4"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=59&amp;Itemid=200"><span>Social</span></a></li><li class="item201 order5"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=53&amp;Itemid=201"><span>Husticia</span></a></li><li class="item202 order6"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=58&amp;Itemid=202"><span>Economia</span></a></li><li class="item203 order7"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=57&amp;Itemid=203"><span>Finansa</span></a></li><li class="item206 order8 last"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=62&amp;Itemid=206"><span>Turismo</span></a></li></ul></li><li class="item187 order4"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=38&amp;Itemid=187"><span>Politica</span></a></li><li class="item181 order5"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=19&amp;Itemid=181"><span>Internacional</span></a></li><li class="item182 order6"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=40&amp;Itemid=182"><span>Corte</span></a></li><li class="item194 order7"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=51&amp;Itemid=194"><span>Gobierno</span></a></li><li class="item183 order8"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=42&amp;Itemid=183"><span>Cultura</span></a></li><li class="item195 order9"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=52&amp;Itemid=195"><span>Desaroyo y Economia</span></a></li><li class="item184 order10"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=43&amp;Itemid=184"><span>Technologia</span></a></li><li class="item185 order11"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=41&amp;Itemid=185"><span>Social</span></a></li><li class="item186 order12"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=39&amp;Itemid=186"><span>Policial</span></a></li><li class="item188 order13"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=49&amp;Itemid=188"><span>Curacao</span></a></li><li class="item189 order14"><a href="/index.php?option=com_content&amp;view=article&amp;id=501&amp;Itemid=189"><span>ATV Live</span></a></li><li class="item199 order15"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=57&amp;Itemid=199"><span>Finansa</span></a></li><li class="item204 order16"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=60&amp;Itemid=204"><span>Medio Ambiente</span></a></li><li class="item205 order17"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=61&amp;Itemid=205"><span>Energia</span></a></li><li class="item514 order18 last"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=24&amp;Itemid=514"><span>Trend Alert cu Tessa Pietersz</span></a></li></ul></div>
			</div>
		</div>
		<div class="jsn-bottom"><div class="jsn-bottom_inner"></div></div>
	</div>
	<div class="module-box box-green icon-user jsn-modulecontainer">
		<div class="jsn-top"><div class="jsn-top_inner"></div></div>
		<div class="jsn-middle">
			<div class="jsn-middle_inner">
									<h3 class="jsn-moduletitle"><span class="jsn-moduleicon"><span>Login</span> Form</span></h3>
								<div class="jsn-modulecontent clearafter"><form action="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=18&amp;Itemid=179" method="post" name="login" id="form-login" >
		<fieldset class="input">
	<p id="form-login-username">
		<label for="modlgn_username">Username</label><br />
		<input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" size="18" />
	</p>
	<p id="form-login-password">
		<label for="modlgn_passwd">Password</label><br />
		<input id="modlgn_passwd" type="password" name="passwd" class="inputbox" size="18" alt="password" />
	</p>
		<p id="form-login-remember">
		<label for="modlgn_remember">Remember Me</label>
		<input id="modlgn_remember" type="checkbox" name="remember" class="inputbox" value="yes" alt="Remember Me" />
	</p>
		<div class="button-wrapper">
		<input type="submit" name="Submit" class="button" value="Login" />
	</div>
	</fieldset>
	<ul>
		<li>
			<a href="/index.php?option=com_user&amp;view=reset">
			Forgot your password?</a>
		</li>
		<li>
			<a href="/index.php?option=com_user&amp;view=remind">
			Forgot your username?</a>
		</li>
				<li>
			<a href="/index.php?option=com_user&amp;view=register">
				Create an account</a>
		</li>
			</ul>
	
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L2luZGV4LnBocD9vcHRpb249Y29tX2NvbnRlbnQmdmlldz1hcnRpY2xlJmlkPTExMTU1OnJjYS1uYS1jYW1pbmRhLXBhLW1pYW1pJmNhdGlkPTE4OmFydWJhJkl0ZW1pZD0xNzk=" />
	<input type="hidden" name="7d370ffff7490d83a10c998e16d08d8b" value="1" /></form>
</div>
			</div>
		</div>
		<div class="jsn-bottom"><div class="jsn-bottom_inner"></div></div>
	</div>
	<div class="module-plain icon-online jsn-modulecontainer">
		<div class="jsn-top"><div class="jsn-top_inner"></div></div>
		<div class="jsn-middle">
			<div class="jsn-middle_inner">
									<h3 class="jsn-moduletitle"><span class="jsn-moduleicon"><span>Who's</span> Online</span></h3>
								<div class="jsn-modulecontent clearafter"> We have&nbsp;140 guests&nbsp;and&nbsp;3 members&nbsp;online</div>
			</div>
		</div>
		<div class="jsn-bottom"><div class="jsn-bottom_inner"></div></div>
	</div>


					</div>

				</div>

			
			
				<div id="jsn-rightsidecontent">

					<div id="jsn-pright">

							<div class="module jsn-modulecontainer">
		<div class="jsn-top"><div class="jsn-top_inner"></div></div>
		<div class="jsn-middle">
			<div class="jsn-middle_inner">
								<div class="jsn-modulecontent clearafter"><h3>Tonight on ATV</h3>
<p><span style="color: #808080;"><strong>7:00p&nbsp;&nbsp;&nbsp; Time Out<br /></strong></span></p>
<p><span style="color: #808080;"><strong>7:15p&nbsp;&nbsp;&nbsp; 15on15</strong></span></p>
<p><span style="color: #808080;"><strong>7:30p&nbsp;&nbsp;&nbsp; Noticia Awenochi</strong></span></p>
<span style="color: #808080;"><strong></strong></span><span style="color: #808080;"><strong></strong></span><strong><span style="color: #808080;">11:00p&nbsp; Noticia Mas Laat</span><br /></strong> <strong><a href="/index.php?option=com_content&amp;view=article&amp;id=45&amp;Itemid=122">Full Schedule</a><br /></strong></div>
			</div>
		</div>
		<div class="jsn-bottom"><div class="jsn-bottom_inner"></div></div>
	</div>


					</div>

				</div>

			
			<div class="clearbreak"></div>

			</div></div></div></div></div></div></div></div>

		</div>

		
			<div id="jsn-usermodules3">

				<div id="jsn-usermodules3_inner_grid2">

					
						<div id="jsn-puser5_grid2">

							<div id="jsn-puser5">

									<div class="module jsn-modulecontainer">
		<div class="jsn-top"><div class="jsn-top_inner"></div></div>
		<div class="jsn-middle">
			<div class="jsn-middle_inner">
								<div class="jsn-modulecontent clearafter"><img width="200" height="149" src="/images/stories/trend_tip/tt070612.jpg" alt="tt070612" style="margin: 2px; float: left;" />Trend Tip: Always carry a purse or handbag which is in proportion to your body size.</div>
			</div>
		</div>
		<div class="jsn-bottom"><div class="jsn-bottom_inner"></div></div>
	</div>


							</div>

						</div>

					
					
						<div id="jsn-puser6_grid2">

							<div id="jsn-puser6">

									<div class="module-plain icon-settings jsn-modulecontainer">
		<div class="jsn-top"><div class="jsn-top_inner"></div></div>
		<div class="jsn-middle">
			<div class="jsn-middle_inner">
									<h3 class="jsn-moduletitle"><span class="jsn-moduleicon"><span>Watch</span> ATV</span></h3>
								<div class="jsn-modulecontent clearafter"><p><img style="margin: 4px; float: left;" alt="tv" src="/images/stories/tv.png" width="100" height="98" />Watch us on cable tv channel 15 or over the air on channel 8, ATV is everywhere.</p></div>
			</div>
		</div>
		<div class="jsn-bottom"><div class="jsn-bottom_inner"></div></div>
	</div>


							</div>

						</div>

					
					
					<div class="clearbreak"></div>

				</div>

			</div>

		
	</div>

	
		<div id="jsn-footer">

			
				<div id="jsn-pfooter_grid1">

					<div id="jsn-pfooter">

							<div class="module jsn-modulecontainer">
				<div class="jsn-modulecontent clearafter"><p>All information displayed on this website is the sole property of Aruba Broadcasting Company N.V.</p>
<p>Copyright © 2013 15atv.com. All rights reserved unless otherwise stated.</p></div>
	</div>


					</div>

				</div>

			
			
			<div class="clearbreak"></div>

		</div>

	
</div>




</body>

</html>